LomLib для Minecraft 1.7.2/1.6.4/1.6.2/1.5.2

LomLib для Minecraft 1.7.2/1.6.4/1.6.2/1.5.2

LomLib для Minecraft 1.7.2/1.6.4/1.6.2/1.5.2

Этот мод нужен для работы некоторых других модов, содержит в себе необходимые библиотеки. В настоящее время используется для создания :
MechroMagiks
DivingGear
Equivalency
Craft Cards

LomLib для Minecraft 1.7.2/1.6.4/1.6.2/1.5.2


Установка: скопируйте файл мода в ваш файл minecraft.jar

LomLib для Minecraft 1.7.2
LomLib-1.7.2.jar

LomLib для Minecraft 1.6.4
LomLib-1.6.4.jar

LomLib для Minecraft 1.6.2
LomLib-1.6.2.jar

LomLib для Minecraft 1.5.2
LomLib-1.5.2.jar


Комментариев пока еще нет. Вы можете стать первым!

Ваше Имя:
Ваш E-Mail:
Вопрос:
34+18 =
Ответ:*

Оставить комментарий!

04 апреля 2014
Моды майнкрафт по версиям:
Клиенты майнкрафт
Популярные моды
Свежие моды
Последние комментарии
Copyright © &